Sponsors
Sponsor Products
If you use RHEL or CentOS 6 or 7 running DHCPd you may want to update. root access exploit.
posted by Greg Whynott  on May 25, 2018, 12:35 a.m. (5 months, 21 days ago)
2 Responses     0 Plus One's     0 Comments  
https://bugzilla.redhat.com/show_bug.cgi?id=1567974

https://threatpost.com/critical-linux-flaw-opens-the-door-to-full-root-access/132034/


-g

Thread Tags:
  discuss-at-studiosysadmins 

Response from Kristian @ May 28, 2018, 12:46 a.m.

Hello, do you found update package for CentOS 7?


0 Plus One's     0 Comments  
   

Response from Kristian @ May 28, 2018, 12:45 a.m.

Hello, do you found update package for CentOS 7?


0 Plus One's     0 Comments